กลุ่มเครือข่ายร้านอินเทอร์เน็ตไทย

กลับไป   กลุ่มเครือข่ายร้านอินเทอร์เน็ตไทย > กลุ่มเครือข่ายร้านอินเทอร์เน็ตไทย > คลีนิคร้านอินเทอร์เน็ต

ตอบกลับ
 
คำสั่งเพิ่มเติม เรียบเรียงคำตอบ
เก่า 28-07-09, 20:10   #1
lumberjack
สมาชิกทั่วไป
 
วันที่สมัคร: Mar 2009
กระทู้: 120
lumberjack ปานกลาง
Thumbs down อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

ขอเริ่มเรื่องเลยนะ
อาการเน็ตตั้งแต่วันพฤหัสที่ผ่านมา มีอาการช้าลงมากกว่า 50% อ่ะ ถึงแม้จะใช้เครื่องเดียวก็เป็น
โทรไปหาช่างทรูแล้ว เขาก็มาเช็คให้ ผลปรากฏว่า พอเราต่อเน็ตเข้าจากโมเด็มราวเตอร์เข้าที่เครื่องเพี ยง 1 เครื่อง
ปรากฏว่า ไม่ช้าเลยอ่ะ 4 เม็ก ได้ 3.5 เม็กเลยอ่ะ แต่พอผ่านเข้า Hub 16 พอร์ท ปรากฏว่าความเร็วลดลง
ไปมากกว่า 50% เลย

อย่างนี้แสดงว่า ปัญหาเน็ตช้า เกิดจาก Hub หรือเปล่าอ่ะ

พอวันนี้ทดสอบ ต่อตรง ไม่ผ่าน Hub ปรากฏว่า เน็ตช้าลงมากกว่า 50% อีกเช่นเคย
ลองปิดและเปิด โมเด็มราวเตอร์ดูแล้ว ทดสอบความเร็ว ก็ต่ำเหมือนเดิมอ่ะ

อย่างนี้แสดงว่า ปัญหาเน็ตช้า เกิดจากโมเด็มหรือเปล่าอ่ะ

โมเด็มที่ใช้ คือ Zyxel Prestige 600 Series ใช้มาเกินกว่า 3 ปีแล้วอ่ะ
Hub ที่ใช้ คือ SMC EZ Stack 10/100 5216DS ใช้มาเกินกว่า 8 ปีแล้วอ่ะ

อยากรบกวนสมาชิกที่มีความรู้ ความชำนาญกรุณาตอบให้หน่อยจ้า เพื่อเป็นวิทยาทาน

ขอบคุณมาก ๆ เลยจ้ะ
lumberjack is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 20:34   #2
เต้
สมาชิกทั่วไป
 
รูปส่วนตัว เต้
 
วันที่สมัคร: Mar 2009
กระทู้: 2,037
เต้ ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

เหอะๆ ทรูอ่ะ คุณโทรตอนไหนๆ เค้าก็บอกแบบนี้ ทั้งนั้นแหละครับ "เอ่อ...ทางเราก็ปกตินะคะ" คือ เค้า ไม่เคยมีปัญหาอะไรหรอกครับ ผิดที่เราทั้งนั้นแหละ ทุกวันนนี้ ผมไม่โทรแล้ว นอกจากมันเต็มกลั้น อย่างของผม 8m ทรูการันตี 6m แต่ ทั้งสัปดาห์ที่ผ่านมา มันเหลือ2-3 เต็มที่ก็ 3.6 เดี่ยวว่าจะไประเบิดใส่Call center สักรอบ
เต้ is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 20:38   #3
Grean_Seeker
สมาชิกทั่วไป
 
รูปส่วนตัว Grean_Seeker
 
วันที่สมัคร: May 2009
กระทู้: 572
Grean_Seeker ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

อ้างถึง:
กระทู้ต้นฉบับโดยคุณ lumberjack อ่านกระทู้
ขอเริ่มเรื่องเลยนะ พอเราต่อเน็ตเข้าจากโมเด็มราวเตอร์เข้าที่เครื่องเพี ยง 1 เครื่อง
ปรากฏว่า ไม่ช้าเลยอ่ะ 4 เม็ก ได้ 3.5 เม็กเลยอ่ะ แต่พอผ่านเข้า Hub 16 พอร์ท ปรากฏว่าความเร็วลดลง
ไปมากกว่า 50% เลย Hub ที่ใช้ คือ SMC EZ Stack 10/100 5216DS ใช้มาเกินกว่า 8 ปีแล้วอ่ะ
ลองหา S/W Hub ตัวอื่นมาต่อดูครับ 8 ปีผ่านมา Hub ตัวนั้นกับเจ้าของของมัน ไม่ธรรมดาทั้งคู่แล้วล่ะ







ปล.อย่าคิดเป็นอื่น หมายถึงประสบการณ์ เพราะผมกว่าจะครบ 3 ปี ก็จะทนไม่ไหวแล้ว เจ้านาย
__________________
d(--")b พอใจในสิ่งที่ตนมี d('_^)b

แก้ไขครั้งสุดท้ายโดย Grean_Seeker : 28-07-09 เมื่อ 20:40
Grean_Seeker is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 20:40   #4
noomairoo
สมาชิกทั่วไป
 
วันที่สมัคร: Mar 2009
กระทู้: 2,745
noomairoo ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

งั้นเน็ตเมพ 10 เมก ได้ 6 กว่าๆ ก็หรูแล้วดิ -_-

แก้ไขครั้งสุดท้ายโดย noomairoo : 28-07-09 เมื่อ 20:40
noomairoo is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 20:42   #5
เต้
สมาชิกทั่วไป
 
รูปส่วนตัว เต้
 
วันที่สมัคร: Mar 2009
กระทู้: 2,037
เต้ ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

อ้างถึง:
กระทู้ต้นฉบับโดยคุณ noomairoo อ่านกระทู้
งั้นเน็ตเมพ 10 เมก ได้ 6 กว่าๆ ก็หรูแล้วดิ -_-
แค่ 6 ก็เมพโบ๊ะๆ แล้ว
เต้ is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 21:05   #6
nookgames
สมาชิกทั่วไป
 
รูปส่วนตัว nookgames
 
วันที่สมัคร: Apr 2009
กระทู้: 1,737
nookgames ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

แถวที่ผมอยู่ เน็ต 2m ได้ 1.5 m ก็หรูแล้ว ท่านทั้งหลายยังนับว่าเทพแล้ว..
nookgames is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 28-07-09, 21:26   #7
VCafeStation
สมาชิกทั่วไป
 
รูปส่วนตัว VCafeStation
 
วันที่สมัคร: Jul 2009
ที่อยู่: Chumphon FC
กระทู้: 769
VCafeStation ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

โทรไป 029009000 ต่อ 120 มั้ง ครับ ที่เกี่ยวกับ hispeed ต้องให้ช่าง รีเซ็ทพอร์ท ครับ
VCafeStation is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 29-07-09, 09:02   #8
lumberjack
สมาชิกทั่วไป
 
วันที่สมัคร: Mar 2009
กระทู้: 120
lumberjack ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

ขอบคุณทุกความคิดเห็นค่ะ งั้นต้องไปหาซื้อ hub ใหม่แล้วหละ

แก้ไขครั้งสุดท้ายโดย lumberjack : 29-07-09 เมื่อ 09:04
lumberjack is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 29-07-09, 09:32   #9
auinternet
สมาชิกทั่วไป
 
วันที่สมัคร: Mar 2009
กระทู้: 73
auinternet ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

อาจจะเป็นที่ไวรัสก้อได้นะคับ

ที่ร้านเปิดเครื่องเดียว ความเร็วปกติ เป็นบางครั้งที่อืดไปเลย เพราะเป็นเครื่องติดไวรัส

พอเปิด2-3เครื่องก้อยังปกติ เป็นบางครั้ง

พอเปิด4-5เครื่อง แล้วเป้นเครื่องต้องสงสัย

อาการเน็ท อืดเป็นเรือเกลือ

พอ8-10เครื่อง เริ่มเข้าเว้ปไม่ได้

15-20 เครื่อง เว็ปเข้าไม่ได้เลย แต่เกมส์ไม่แลค

เรียกช่างทรูมา2รอบ ช่างบอกน่าจะเป็นที่ไวรัส เถียงช่าง บอกร้านผมมีundoไม่ติดหรอก

เช็ดที่พอร์ท รีเซ็ทพอร์ท ก้อเหมือนเดิม

เลยไล่สแกนไวรัส ปรากฎว่าติด2-3เครื่อง พอเปิดเครื่องพวกนี้เน็ทดาวน์เลย

พอฆ่าหมดทุกเครื่องที่เป็น

เน็ทไม่มีอาการแบบข้างต้นอีกครับ

ลองสแกนดูก่อนนะครับ
auinternet is offline   ตอบพร้อมอ้างถึงข้อความเดิม
เก่า 29-07-09, 10:44   #10
discmaster
สมาชิกเว็บไซต์
 
รูปส่วนตัว discmaster
 
วันที่สมัคร: Mar 2009
กระทู้: 4,496
discmaster ปานกลาง
มาตรฐาน Re: อาการเน็ตช้า เพราะสาเหตุนี้หรือเปล่าจ๊ะ

มั่นใจ 100% ไหมครับว่าทุกเครื่องในร้าน สะอาด
discmaster is offline   ตอบพร้อมอ้างถึงข้อความเดิม
ตอบกลับ


ขณะนี้มีคนกำลังดูหัวข้อนี้อยู่ : 1 คน ( เป็นสมาชิก 0 คน และ บุคคลทั่วไป 1 คน )
 
คำสั่งเพิ่มเติม
เรียบเรียงคำตอบ
แบบตามยาว แบบตามยาว

กฎการส่งข้อความ
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ใช้ได้
[IMG] โค้ด ใช้ได้
โค้ด HTML งดใช้

กระโดดไป


เวลาทั้งหมดอยู่ในเขตเวลา GMT +7 และเวลาในขณะนี้คือ 12:46